repology.org
domain is back up, repology.amdmi3.ru will be discontinued on October 9th
Toggle navigation
Projects
Maintainers
Repositories
Tools
Security
News
Docs
Versions
Packages
Information
History
Badges
Report
Information for
perl:crypt-jwt
Versions
0.038
Package names
perl-Crypt-JWT
Repositories
Fedora Rawhide
Categories
Unspecified
Licenses
GPL-1.0-or-later OR Artistic-1.0-Perl
Summaries
JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516
Homepage links
https://metacpan.org/dist/Crypt-JWT
All package recipes
https://src.fedoraproject.org/rpms/perl-Crypt-JWT/blob/rawhide/f/perl-Crypt-JWT.spec
Build logs
https://kojipkgs.fedoraproject.org/packages/perl-Crypt-JWT/0.038/2.fc45/data/logs/